<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے  | Daily Universal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dailyuniversal.com.pk/news/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script type="text/javascript">
var cherry_url = 'http://dailyuniversal.com.pk/news/wp-content/themes/universal';
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/selectivizr-min.js'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/html5.js'></script>
<![endif]-->
<!--[if IE 8]>
<link href="http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link href="http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Daily Universal &raquo; Feed" href="http://dailyuniversal.com.pk/feed" />
<link rel="alternate" type="application/rss+xml" title="Daily Universal &raquo; Comments Feed" href="http://dailyuniversal.com.pk/comments/feed" />
<link rel='stylesheet' id='default-css'  href='http://dailyuniversal.com.pk/news/wp-content/themes/universal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/css/responsive.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='droidsans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='armata-css'  href='http://fonts.googleapis.com/css?family=Armata%3A400&#038;ver=3.5.2#038;ver=3.5.1&#039;rel=&#039;stylesheet&#039;type=&#039;text/css' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=3.5.2#038;ver=3.5.2&#039;rel=&#039;stylesheet&#039;type=&#039;text/css' type='text/css' media='all' />
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/plugins/RSSPoster_PRO/js/functions.js?ver=3.5.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyuniversal.com.pk/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyuniversal.com.pk/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے' href='http://dailyuniversal.com.pk/story/60133' />
<link rel="stylesheet" href="http://dailyuniversal.com.pk/news/wp-content/themes/universal/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 3.5.2" />
<link rel='canonical' href='http://dailyuniversal.com.pk/story/60137' />
<link rel='shortlink' href='http://dailyuniversal.com.pk/?p=60137' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="اسلام آباد(نیوز ڈیسک) مراد علی شاہ کا کہنا ہے کہ زرداری کی آمد پر استقبال جلسہ سے بڑا ہوگا۔ مراد علی شاہ دبئی سے وطن واپسی پر اولڈ ٹرمینل پہنچے تھے۔ انہوں نے زرداری کی آمد اور استقبال بارے انتظامات کا جائزہ لیا اور سول ایوی ایشن حکام سے ملاقات بھی کی ہے۔ کمشنر کراچی..." />
<meta name="keywords" content="," /><style type="text/css">
header .logo
{
	margin-top: 1px !important;
}
header .headerads
{
	margin-top: 1px !important;
}
</style>
<link rel="shortcut icon" href="http://dailyuniversal.com.pk/news/wp-content/themes/universal/favicon.ico" title="Favicon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
</head>

<body class="rtl single single-post postid-60137 single-format-standard custom-background %d9%82%d9%88%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba dark">
<div class="layout_default">
<div class="wrapper">
<div class="container">
<div class="header">

	<div class="inner_toolbar">
	  <div class="wrapper">
	    <div class="content">
	      <div class="toolbar">

						<span class="top-date">Friday ,  23  December 2016</span>
			
	        	        	        
	        <!--//top menu-->

		    
		    
		        <div class="search">
		          <form method="get" id="searchform" action="http://dailyuniversal.com.pk/">
		            <input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
		            <input class="search-button" type="submit" value="Search" />
		          </form>
		        </div>
		        <!--//search-->

		    
	      </div>
	    </div>
	  </div>
	</div>
	<!--//toolbar-->
	
  <header>
    <div class="content">
      <div class="logo">
      	<h1>
        <a href="http://dailyuniversal.com.pk" title="Daily Universal">
	        	        	<img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2014/06/logo1.jpg" alt="Daily Universal" />
	        	        </a>
        </h1>
      </div>
      <!--//logo-->
      <div class="headerads">
                <a href="http://www.engineershousing.com" title="Cherry News">
        <img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2015/04/head3.png" alt="Cherry News" />
        </a>
              </div>
      <!--//header ads 468-->

      <div class="clear"></div>
    </div>
  </header>

  <nav id="cherry-nav" >
    <div class="content">
            <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-13" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://dailyuniversal.com.pk">Home</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://dailyuniversal.com.pk/epaper">آج کا اخبار</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://dailyuniversal.com.pk/story/category/%d9%82%d9%88%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">قومی خبریں</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dailyuniversal.com.pk/story/category/%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d9%88%d8%a7%d9%85%db%8c">بین الاقوامی</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dailyuniversal.com.pk/story/category/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">تجارتی خبریں</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://dailyuniversal.com.pk/story/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://dailyuniversal.com.pk/story/category/%d9%81%d9%86-%d9%88%d9%81%d9%86%da%a9%d8%a7%d8%b1">فن وفنکار</a></li>
<li id="menu-item-24818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24818"><a href="http://dailyuniversal.com.pk/real_estate">Free Classifieds</a></li>
</ul></div>          </div>
  </nav>

</div>
<!--//header-->
<div class="clear"></div>
<div class="content">

		<div class="newsticker">
  <span class="title">تازہ ترین</span>
  <ul class="newsticker_scroller">
    
        	    
        <li>
      <a href="http://dailyuniversal.com.pk/story/60137">
      	زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60133">
      	زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60129">
      	پاک ، آسٹریلیا ٹیسٹ میچ ! کھیل کے میدان سے بڑی خبر آگئی      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60125">
      	ذوالفقار مرزا گہرے صدمے سے دوچار      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60121">
      	زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60116">
      	زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی      </a>
    </li>
        <li>
      <a href="http://dailyuniversal.com.pk/story/60113">
      	پاکستان کےبڑے شہر میں خوفناک حادثہ ، ہلاکتیں      </a>
    </li>
              </ul>

<script type="text/javascript">
jQuery(document).ready(function (jQuery){
jQuery('.newsticker_scroller').cycle({
	fx: 'fade', //scrollVert
	easing: 'easeOutBack', //easeInOutBack
	speed: 1000,
	pause:true,
	timeout: 4000,
	pauseOnPagerHover: true,
	});
	});
</script>
</div>
</div>
	<!--//newsticker-->
	
	
<div class="content_wrapper default">
<div class="wrapper">
<!--//start main-->
<div class="inner_wrapper">
<div class="content">


<div class="sidebar_content comments_close">
    <div id="post-60137" class="post-60137 post type-post status-publish format-standard hentry category-- %d9%82%d9%88%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">
    <div class="box_inner">
      <div class="news_box">

					<div class="pp-breadcrumbs">
			<div class="crumbs">You Are Here: <a href="http://dailyuniversal.com.pk">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://dailyuniversal.com.pk/story/category/%d9%82%d9%88%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba" title="View all posts in قومی خبریں">قومی خبریں</a> <span class='delimiter'>&raquo;</span> <span class="current">زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے</span></div>			</div><!--//end breadcrumbs-->
		
				
		        
		
        
        <h1 class="name news_box_title4 singlepost-titles-pp" itemprop="name">زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے</h1>
        <!--//end entry title-->

                <div class="entry_meta">
          <div class="left">

            	            <div class="post_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/e4da9752938b5c815ba714cf7ca2f355?s=52&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D52&amp;r=G' class='avatar avatar-52 photo' height='52' width='52' /></div>
	            <!--//avatar-->
            
            	            <span class="meta_author">Posted by :	            	<a href="http://dailyuniversal.com.pk/story/author/sufyan" title="">
	            		admin	            	</a>
	            </span>
            
            	            <span class="meta_date">Posted date :<strong> December 23, 2016</strong></span>
            
            	            <span class="meta_cat"><strong>In  <a href="http://dailyuniversal.com.pk/story/category/%d9%82%d9%88%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba" title="View all posts in قومی خبریں" rel="category tag">قومی خبریں</a></strong></span>
            
            	            <span class="meta_comments"><span>Comments Off</span></span>
            
          </div>

	        	         <div class="rate">
<div class="ratings hreview-aggregate" data-post="60137">
    <span class="item"><span class="fn">
  زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے  </span></span>
    <ul   style="width:60px" title="0.00 / 5">
    <li class="rating" style="width:0px">
      <span class="average">
      0.00 / 5      </span>
      <span class="best">
      5      </span>
    </li>
                <li class="s1">
      <a title="Give 1 out of 5 stars">
      1 / 5      </a>
    </li>
            <li class="s2">
      <a title="Give 2 out of 5 stars">
      2 / 5      </a>
    </li>
            <li class="s3">
      <a title="Give 3 out of 5 stars">
      3 / 5      </a>
    </li>
            <li class="s4">
      <a title="Give 4 out of 5 stars">
      4 / 5      </a>
    </li>
            <li class="s5">
      <a title="Give 5 out of 5 stars">
      5 / 5      </a>
    </li>
          </ul>
  <div class="meta">
    <strong class="votes">0</strong> votes, <strong>0.00</strong> avg. rating (<strong>0</strong>% score)  </div>
</div>
</div>
	        
        </div>
        <!--//end entry_meta-->
        
        <div class="inner_post single_article_content">

        

		<div class="pp-code post-page-entry-pp">
		<p>اسلام آباد(نیوز ڈیسک) مراد علی شاہ کا کہنا ہے کہ زرداری کی آمد پر استقبال جلسہ سے بڑا ہوگا۔ مراد علی شاہ دبئی سے وطن واپسی پر اولڈ ٹرمینل پہنچے تھے۔ انہوں نے زرداری کی آمد اور استقبال بارے انتظامات کا جائزہ لیا اور سول ایوی ایشن حکام سے ملاقات بھی کی ہے۔ کمشنر کراچی اعجاز احمد خان اور قائم مقام آئی جی سندھ مشتاق مہر بھی وزیر اعلیٰ سندھ کے ہمراہ تھے۔ اس موقع پر میڈیاسے گفتگو میں وزیراعلی سندھ نے کہا کہ زرداری تقریبا ڈیڑھ سال بعد واپس آرہے ہیں اور اولڈ ٹرمینل پر ان کے استقبال کا انتظام کیا گیا ہے۔ ان کا کہنا تھا کہ یہ جلسہ نہیں صرف استقبال ہے اور یہ جلسے سے بڑا ہوگا۔ حکومت سندھ کی پوری کوشش ہوگی کہ شاہراہ فیصل پر ٹریفک چلتی رہے۔ اس خبر یا مواد سے ادارے کا متفق ہونا ضروری نہیں !تمام خبریں اور مواد مروجہ ذرائع سے حاصل کیاگیا</p>

  		<span style="display:none" class="updated">2016-12-23</span>
		<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://dailyuniversal.com.pk/story/author/sufyan" title="Posts by admin" rel="author">admin</a></strong></div>
		</div><!--//END Content-->

        
        </div>
        <!--//end entry-->

        	        <div class="tags article_tags">
	          <span class="title">Tags</span>
		          <div class="tagcloud">
		            		          </div>
	        </div>
	        <!--//end tags-->
        
                	<div class="postmeta_share">
	        		<div class="pp-article-shares-links-blog">

					<div class="pp-facebook">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://dailyuniversal.com.pk/story/60137&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe>
			</div><!--//fb-->
		
				  <div class="pp-google">
			<div class="g-plusone" data-size="medium" data-href="http://dailyuniversal.com.pk/story/60137"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		  </div><!--//google-->
	  	
				  <div class="pp-twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailyuniversal.com.pk/story/60137" data-text="زرداری کے آنے پر استقبال ۔۔۔ کتنے لوگ شریک ہونگے ، جان کر آپ کے ہوش اُڑ جائینگے" data-via="dailyuniversal" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		  </div><!--//twitter-->
		
				  <div class="pp-linkedin">
		  	<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailyuniversal.com.pk/story/60137" data-counter="right"></script>
		  </div><!--//linkedin-->
    	
		
		
	</div><!--//article-shares-links-blog-->	        </div><!--//postmeta_share-->
        
      </div>
    </div>
  </div>
  <!--//end post-->
  
				 <div class="bdayh_post_nav">
		   <div class="bdayh_post_previous">
		     <a href="http://dailyuniversal.com.pk/story/60133" rel="prev">زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے</a>		   </div>
		   <div class="bdayh_post_next">
		     		   </div>
		 </div>
		
					<div class="box_inner author_box">
			  <div class="news_box">
			    <h2 class="news_box_title2">
			      About			      <span>
			      admin			      </span></h2>
			    			<div class="post_thumbnail">
			  <img alt='' src='http://0.gravatar.com/avatar/e4da9752938b5c815ba714cf7ca2f355?s=79&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D79&amp;r=G' class='avatar avatar-79 photo' height='79' width='79' />			</div>
			
			<div>
			  			</div>

			
			<div class="author_social">
			  
			  				  <a href="https://www.facebook.com/DailyUniversal/" title="  on Facebook">
				  	<img src="http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/images//small_social_icons/facebook.png" alt="" />
				  </a>
			  
			  
			  
			  
			  
			  
			  
			</div>
									  </div>
			</div>
			<!--//end author box-->
		
					<div class="box_inner cat_box recent_bd" >
  <div class="news_box">
    <h3 class="news_box_title4">
      Related posts    </h3>
    <ul class="images">
                              <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off</span>          </span>
          <a href="http://dailyuniversal.com.pk/story/60133">
                    	          	          	<img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2016/12/619-1024x698-138x111.jpg"  alt="زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے" title="زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailyuniversal.com.pk/story/60133" title="زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار تعینات ہونگے ؟جان کر آپ یقین نہیں کرینگے" >
          زرداری کی وطن واپسی ۔۔۔ کتنےکیورٹی اہلکار ...           </a>
        </h3>
        <p class="date">
          December 23, 2016        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off</span>          </span>
          <a href="http://dailyuniversal.com.pk/story/60125">
                    	          	          	<img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2016/12/435-138x111.jpg"  alt="ذوالفقار مرزا گہرے صدمے سے دوچار" title="ذوالفقار مرزا گہرے صدمے سے دوچار" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailyuniversal.com.pk/story/60125" title="ذوالفقار مرزا گہرے صدمے سے دوچار" >
          ذوالفقار مرزا گہرے صدمے سے دوچار          </a>
        </h3>
        <p class="date">
          December 23, 2016        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off</span>          </span>
          <a href="http://dailyuniversal.com.pk/story/60121">
                    	          	          	<img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2016/12/340-138x111.jpg"  alt="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" title="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailyuniversal.com.pk/story/60121" title="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" >
          زرداری کی آمد سے قبل کراچی ائیرپورٹ ...           </a>
        </h3>
        <p class="date">
          December 23, 2016        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off</span>          </span>
          <a href="http://dailyuniversal.com.pk/story/60116">
                    	          	          	<img src="http://dailyuniversal.com.pk/news/wp-content/uploads/2016/12/240-138x111.jpg"  alt="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" title="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailyuniversal.com.pk/story/60116" title="زرداری کی آمد سے قبل کراچی ائیرپورٹ سے بڑی خبر آگئی" >
          زرداری کی آمد سے قبل کراچی ائیرپورٹ ...           </a>
        </h3>
        <p class="date">
          December 23, 2016        </p>
      </li>
                                  </ul>
  </div>
</div>
		
		
</div>
<!--//content-->

		<div class="sidebar_wrapper">
		  
			<div class="ads_300x250">

			  			  	<div class="ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Universal 300 X 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5376391114924336"
     data-ad-slot="4742851114"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			  
			</div>

				</div>

<div class="clear"></div>
</div>
</div><!--//end main-->
</div>
</div><!--//content wrapper-->
</div>
<div class="ads_bottom">
  </div>
</div>
</div>
</div><!--//wrapper-->
<footer>
<div class="spot">
  <div class="wrapper">
    <div class="content">
      <ol class="footer_widget">

                
                
                
                
      </ol>
    </div>
  </div>
  <div class="clear"></div>
</div>
</footer><!--//footer-->
<div class="clear"></div>
<div class="footer_bottom">
  <div class="wrapper">
    <div class="content">
      							<ul class="widget_social">
			    			    			    			    			    			    			    			    			    			    			    			    			    			    				    <li class="youtube">
				      <a href="#" title="youtube"> youtube </a>
				    </li>
			    			    				    <li class="twitter">
				      <a href="https://twitter.com/dailyuniversal" title="twitter"> twitter </a>
				    </li>
			    			    				    <li class="rss">
				      <a href="#" title="rss"> rss </a>
				    </li>
			    			    				    <li class="pinterest">
				      <a href="#" title="pinterest"> pinterest </a>
				    </li>
			    			    				    <li class="googleplus">
				      <a href="#" title="googleplus"> googleplus </a>
				    </li>
			    			    				    <li class="flickr">
				      <a href="#" title="flickr"> flickr </a>
				    </li>
			    			    				    <li class="facebook">
				      <a href="https://facebook.com/https://twitter.com/dailyuniversal" title="facebook"> facebook </a>
				    </li>
			    			  </ul>
			  <!--//end widget-->
					      <span class="copyrights alignleft">
            Daily Universal powered by <a href="http://www.openskyhost.com" target="_blank">Opensky Web Solutions</a>      </span>    </div>
  </div>
</div><!--//footer bottom-->
<div class="gotop">
  <a title="Go Top">
  </a>
</div><!--//go top-->


<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/jquery.cycle.all.min.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/jquery.easing.1.3.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/modernizr.custom.63321.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/jquery.prettyPhoto.js?ver=1'></script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/assets/js/cherry-scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/dailyuniversal.com.pk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyuniversal.com.pk/news/wp-content/themes/universal/admin/functions/post-ratings/post-ratings.js?ver=2.4'></script>
</body>